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Okta features you want to activate do not appear under Settings > Features

You want to enable a new feature in Okta for one or more organizations, but the feature does not appear in the list under Settings > Features.
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Cause

Enabling self-service features in Okta requires Super Administrator access. For more information on how to enable self-service features, see Enable self-service features . Additionally, some Beta or Early Access features may not be listed regardless of your access level.

Resolution

If you are not logged in with Super Admin credentials, log in with this role and try again. The easiest way for ZeroTek Administrators and Technicians to do this is to Deep Link to the Okta Admin Console from ZeroTek, which allows you to operate as a Super Administrator.

If the feature still does not appear, contact ZeroTek Support at [email protected] β€” we will work with Okta to enable the feature for you.

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